Bug 4793 - Doesn't provides python(libxslt)
: Doesn't provides python(libxslt)
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libxslt-python)
: unstable
: all Linux
: P5 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-07-15 02:07 by
Modified: 2005-07-13 15:46 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-07-15 02:07:19
Please build python-module-libxslt according new python modules build policy.
------- Comment #1 From 2004-07-15 03:23:23 -------
Fixed in 1.1.8-alt1, except package naming.
File a separate bug if naming is an issue that needs resolving.