Bug 4936 - Отсутствуют необходимые для ГНОМА 2.6 пиктограммы.
: Отсутствуют необходимые для ГНОМА 2.6 пиктограммы.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnome-icon-theme-noia-warm)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-04 11:22 by
Modified: 2005-09-04 23:21 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-04 11:22:17

    
------- Comment #1 From 2004-08-18 20:07:19 -------
Поправлено. Многое улучшено.