Bug 5312 - alsa версии 1.0.4 не содержит драйвера для чипсетов i915/i925
: alsa версии 1.0.4 не содержит драйвера для чипсетов i915/i925
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kernel-modules-alsa-std-up)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-10-12 14:26 by
Modified: 2005-08-31 04:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-10-12 14:26:04
Хотелось бы обновить alsa до версии 1.0.6, где есть кодек AZALIA (стандартный
кодек в чипсетах Intel i915/i925). Эта информация идет из интернета.
------- Comment #1 From 2004-10-18 22:51:59 -------
Собраны пакеты:

kernel-modules-alsa-std-up-1.0.6a-alt1.1
kernel-modules-alsa-std-smp-1.0.6a-alt1.1

(для ядер 2.4.27-std-{up,smp}-alt1)