Bug 6160 - Add Requires: libstd-c++2.96
: Add Requires: libstd-c++2.96
Status: CLOSED WORKSFORME
: Sisyphus
(All bugs in Sisyphus/mozilla-plugin-macromedia-flash)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-02-24 15:42 by
Modified: 2006-10-17 16:40 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-02-24 15:42:54
Без зависимости на пакет libstd-c++2.96 плагин не работает. Необходимо добавить
зависимость.
------- Comment #1 From 2005-02-24 16:49:03 -------
Уменя работает libstd-c++2.96 в системе нет