Bug 6200 - Просьба обновить до 1.08
: Просьба обновить до 1.08
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/perl-Curses)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-03-02 22:59 by
Modified: 2005-10-29 19:25 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-03-02 22:59:58
Хочу собрать dbMan, он требует perl-Curses 1.08.
С текущим спеком собирается нормально, отпала необходимость в патче mdk-sv_isa.
------- Comment #1 From 2005-03-18 16:00:49 -------
Спасибо за обновление, пошел выкладывать dbMan