Bug 6377 - unmet
: unmet
Status: CLOSED DUPLICATE of bug 6357
: Sisyphus
(All bugs in Sisyphus/madman)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-04-02 00:22 by
Modified: 2005-08-24 02:25 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-04-02 00:22:40
Пакет madman версии 0.93rc2-alt0.1 имеет неудовлетворенные  
зависимости: 
 Требует: k3b-minimal 

С февраля такого пакета уже нет.
------- Comment #1 From 2005-04-04 13:23:17 -------

*** This bug has been marked as a duplicate of 6357 ***