Bug 6485 - Remove bdflush from reqs?
: Remove bdflush from reqs?
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/interactivesystem)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-04-11 15:38 by
Modified: 2005-06-01 15:08 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-04-11 15:38:45
Политика партии такова, что bdflush теперь не нужен? Тогда надо выкинуть его из 
Requires у interactivesystem, да и из Сизифа (?).
------- Comment #1 From 2005-04-12 12:54:55 -------
Fixed in alt13
------- Comment #2 From 2005-04-12 16:09:19 -------
А как насчет перемещения bdflush в obsoleted? Багу вешать?
------- Comment #3 From 2005-04-12 16:48:42 -------
Спасибо, нет необходимости.