Bug 651 - package build error
: package build error
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kvoice)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-02-22 18:38 by
Modified: 2003-09-24 12:24 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-02-22 18:38:07
kvoice-0.3.1-ipl7mdk package build fails at configure stage.
The error is:
checking for kde libraries installed... configure: error: your system fails at linking a small KDE application!

---

---

------- Comment #1 From 2002-10-24 23:03:09 -------
must be orphaned
------- Comment #2 From 2002-10-24 23:03:09 -------
must be orphaned
------- Comment #3 From 2003-09-24 12:24:00 -------
reassign 2 zerg@altlinux.org