Bug 7023 - want emacs mode file
: want emacs mode file
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/scheme48)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-06-07 18:58 by
Modified: 2008-04-22 14:53 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-07 18:58:26
почему бы не собрать ещё и моду для emacs, которая поставляется вместе с
пакетом?
------- Comment #1 From 2005-06-07 22:45:25 -------
Для начала нужно найти майнтейнера emacs, которого у нас нет. А вообще,
используй quack
(http://www.neilvandyke.org/quack/), он лучше.
------- Comment #2 From 2005-06-08 14:29:09 -------
Ну тогда можешь собрать мод для Xemacs ?... у него есть мантейнер. :)
------- Comment #3 From 2005-06-08 20:15:50 -------
Ладно. Убедил. :)
Займусь.
------- Comment #4 From 2006-03-26 23:35:48 -------
собрал в 1.3-alt2