Bug 7421 - default_driver must to be alsa
: default_driver must to be alsa
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libao)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-07-21 16:11 by
Modified: 2005-09-30 14:08 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-07-21 16:11:15
У нас alsa по-умолчанию
------- Comment #1 From 2005-09-25 01:48:38 -------
Только не alsa -- а alsa09! :-) 
------- Comment #2 From 2005-09-25 03:08:13 -------
исправленно в 0.8.6-alt2 
------- Comment #3 From 2005-09-30 14:08:19 -------
ок