Bug 9212 - конфликт с pygobject
: конфликт с pygobject
Status: CLOSED DUPLICATE of bug 9209
: Sisyphus
(All bugs in Sisyphus/python-module-pygtk)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-03-09 14:38 by
Modified: 2007-04-06 15:29 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-03-09 14:38:09
Вылезло при обновлении:
file /usr/lib64/python2.4/site-packages/pygtk.pyc from install of python-module-
pygobject-2.9.1-alt1 conflicts with file from package python-module-pygtk-2.8.4-
alt0.1
file /usr/lib64/python2.4/site-packages/pygtk.pyo from install of python-module-
pygobject-2.9.1-alt1 conflicts with file from package python-module-pygtk-2.8.4-
alt0.1
------- Comment #1 From 2006-03-09 23:54:03 -------

*** This bug has been marked as a duplicate of 9209 ***