Bug 9509 - [PATCH 2.4] fix ipt_ULOG bogus error messages
: [PATCH 2.4] fix ipt_ULOG bogus error messages
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/kernel-image-std-up)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
: http://lists.netfilter.org/pipermail/...
:
:
:
  Show dependency tree
 
Reported: 2006-05-04 06:48 by
Modified: 2006-11-05 02:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-05-04 06:48:14
Хорошо бы патчик приложить в будущем. А то бесполезные сообщения только в логах
сорят.

Ещё раз URL решения:
http://lists.netfilter.org/pipermail/netfilter-devel/2004-October/017252.html
------- Comment #1 From 2006-10-23 17:13:20 -------
2.4.x kernels are no longer supported in Sisyphus.
------- Comment #2 From 2006-10-24 06:43:57 -------
(In reply to comment #1)
> 2.4.x kernels are no longer supported in Sisyphus.

Переполз уже везде на 2.6.х - пойду пойщу аналогичные патчи и повешу аналогичные
баги.