Bug 10757

Summary: new version available. is requre amavisd-new
Product: [Development] Sisyphus Reporter: Alexey Shabalin <shaba@altlinux.org>
Component: perl-ldapAssignee: at@altlinux.org <at@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2 CC: at@altlinux.org, cas@altlinux.org, crux@altlinux.org, ender@altlinux.org, force@altlinux.org, ldv@altlinux.org, mike@altlinux.org, misha@altlinux.org, mithraen@altlinux.org, pma@altlinux.org, qa_viy@altlinux.org, shaba@altlinux.org, viy@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2007-02-01 19:43:21
Обновите пожалуйста perl-ldap.
Он нужен для amavisd-new-ldap уже больше года.
------- Comment #1 From 2007-02-01 19:45:15 -------
сори, демал он Григорию принадлежит.
Могу забрать себе пакет.
------- Comment #2 From 2007-04-07 19:40:31 -------
Забирайте, пакет уже давно нуждается в мантейнере.
------- Comment #3 From 2007-04-09 15:15:16 -------
забрал, обновил.