Bug 10757 - new version available. is requre amavisd-new
: new version available. is requre amavisd-new
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/perl-ldap)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-02-01 19:43 by
Modified: 2007-04-09 15:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-02-01 19:43:21
Обновите пожалуйста perl-ldap.
Он нужен для amavisd-new-ldap уже больше года.
------- Comment #1 From 2007-02-01 19:45:15 -------
сори, демал он Григорию принадлежит.
Могу забрать себе пакет.
------- Comment #2 From 2007-04-07 19:40:31 -------
Забирайте, пакет уже давно нуждается в мантейнере.
------- Comment #3 From 2007-04-09 15:15:16 -------
забрал, обновил.