Bug 12741

Summary: mutt1.5 requires gcc4.1
Product: [Development] Sisyphus Reporter: Alexey Rusakov <ktirf@altlinux.org>
Component: mutt1.5Assignee: Nobody's working on this, feel free to take it <nobody@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: minor    
Priority: P3 CC: php-coder@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2007-09-10 23:25:00
Очередная сборка mutt1.5 (1.5.16-alt1) требует установки gcc4.1. MUA требуется
компилятор - это шутка?
------- Comment #1 From 2007-09-10 23:45:48 -------
zomg!  Это flea AKA muttbug накосячил...
------- Comment #2 From 2007-09-11 21:22:39 -------
Fixed in upcoming 1.5.16-alt2