Bug 12741 - mutt1.5 requires gcc4.1
: mutt1.5 requires gcc4.1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/mutt1.5)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-09-10 23:24 by
Modified: 2008-06-02 20:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-09-10 23:25:00
Очередная сборка mutt1.5 (1.5.16-alt1) требует установки gcc4.1. MUA требуется
компилятор - это шутка?
------- Comment #1 From 2007-09-10 23:45:48 -------
zomg!  Это flea AKA muttbug накосячил...
------- Comment #2 From 2007-09-11 21:22:39 -------
Fixed in upcoming 1.5.16-alt2