Bug 13848

Summary: gtk-doc 1.9 wanted
Product: [Development] Sisyphus Reporter: swi <swi@altlinux.org>
Component: gtk-docAssignee: Yuri N. Sedunov <aris@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: blocker    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2008-01-02 12:10:40
для нового libgnomeoffice нужна gtk-doc 1.9

PS: А почему в git 1.7 лежит а не 1.8 которая в сизифе? o_O
------- Comment #1 From 2008-01-02 23:58:05 -------
Я так и не разобрался с тем, как работать с git, поэтому там и лежит результат
первоначального импорта... Пакет завтра обновлю...
------- Comment #2 From 2008-01-03 16:12:34 -------
Мы с libgnomeoffice и gnumeric-1.8 очень вас ждем :)
------- Comment #3 From 2008-01-04 10:53:20 -------
В Сизифе