Bug 13848 - gtk-doc 1.9 wanted
: gtk-doc 1.9 wanted
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gtk-doc)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-01-02 12:10 by
Modified: 2008-06-19 12:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-02 12:10:40
для нового libgnomeoffice нужна gtk-doc 1.9

PS: А почему в git 1.7 лежит а не 1.8 которая в сизифе? o_O
------- Comment #1 From 2008-01-02 23:58:05 -------
Я так и не разобрался с тем, как работать с git, поэтому там и лежит результат
первоначального импорта... Пакет завтра обновлю...
------- Comment #2 From 2008-01-03 16:12:34 -------
Мы с libgnomeoffice и gnumeric-1.8 очень вас ждем :)
------- Comment #3 From 2008-01-04 10:53:20 -------
В Сизифе