Bug 19644

Summary: undefined symbol: alcOpenDevice
Product: [Distributions] Branch 5.0 Reporter: Zerg <anubix@yandex.ru>
Component: openastromenaceAssignee: Fr. Br. George <george@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: qa-5.0@altlinux.org <qa-5.0@altlinux.org>
Severity: critical    
Priority: P3 CC: zerg@altlinux.org
Version: unspecified   
Hardware: all   
OS: Linux   
Bug Depends on: 19645    
Bug Blocks:    

Description From 2009-04-17 00:06:49
Не запускается с
AstroMenace.ru: symbol lookup error: AstroMenace.ru: undefined symbol:
alcOpenDevice
------- Comment #1 From 2009-04-17 15:53:16 -------
Наврали в Creative про совместимость библиотек

*** This bug has been marked as a duplicate of bug 19205 ***