Bug 28061

Summary: libkrb5: Необходимо обеспечить совместимость службы с systemd
Product: [Development] Sisyphus Reporter: Mike <amike@altlinux.ru>
Component: libkrb5Assignee: Ivan A. Melnikov <iv@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P3 CC: shaba@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   
URL: http://www.altlinux.org/Systemd_Status_P7
Bug Depends on:    
Bug Blocks: 28008    

Description From 2012-11-21 15:56:24
Подготовить корректный unit-файл.

Подробности по ссылке: http://www.altlinux.org/Systemd_Status_P7
------- Comment #1 From 2018-06-09 11:58:43 -------
Init script kdcrotate was dropped in 1.13-alt1.