Bug 28061 - libkrb5: Необходимо обеспечить совместимость службы с systemd
: libkrb5: Необходимо обеспечить совместимость службы с systemd
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libkrb5)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://www.altlinux.org/Systemd_Statu...
:
:
: 28008
  Show dependency tree
 
Reported: 2012-11-21 15:56 by
Modified: 2018-06-09 11:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-11-21 15:56:24
Подготовить корректный unit-файл.

Подробности по ссылке: http://www.altlinux.org/Systemd_Status_P7
------- Comment #1 From 2018-06-09 11:58:43 -------
Init script kdcrotate was dropped in 1.13-alt1.