Bug 30974

Summary: В репозитории старая версия4,2, актуальная сейчас 4,4,2
Product: [Development] New/proposed packages Reporter: SferRA <post7ra@gmail.com>
Component: Обычный репозиторийAssignee: Andrey Cherepanov <cas@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: Andrey Cherepanov <cas@altlinux.org>
Severity: normal    
Priority: P3 CC: post7ra@gmail.com, viy@altlinux.org
Version: не указана   
Hardware: all   
OS: Linux   
URL: http://www.eclipse.org/downloads/

Description From 2015-04-27 14:34:30
В репозитории доступна для установки старая версия eclipse 4,2 juno (2011),
актуальная сейчас 4,4,2 Luna (2015)
------- Comment #1 From 2015-04-27 15:25:41 -------
Дубль.

*** This bug has been marked as a duplicate of bug 29906 ***