Bug 30974 - В репозитории старая версия4,2, актуальная сейчас 4,4,2
: В репозитории старая версия4,2, актуальная сейчас 4,4,2
Status: CLOSED DUPLICATE of bug 29906
: New/proposed packages
(All bugs in New/proposed packages/Обычный репозиторий)
: не указана
: all Linux
: P3 normal
Assigned To:
:
: http://www.eclipse.org/downloads/
:
:
:
  Show dependency tree
 
Reported: 2015-04-27 14:34 by
Modified: 2015-04-27 15:25 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-04-27 14:34:30
В репозитории доступна для установки старая версия eclipse 4,2 juno (2011),
актуальная сейчас 4,4,2 Luna (2015)
------- Comment #1 From 2015-04-27 15:25:41 -------
Дубль.

*** This bug has been marked as a duplicate of bug 29906 ***