Bug 5141

Summary: package conflicts with libssl-devel-0.9.7d-alt1
Product: [Development] Sisyphus Reporter: Renat Sabitov <r_sabitov@mail.ru>
Component: erlangAssignee: Alex Ott <ott@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2004-09-02 12:35:45
file /usr/share/man/man3/crypto.3.gz from install of erlang-R9C.0-alt3 conflicts
with file from package libssl-devel-0.9.7d-alt1
------- Comment #1 From 2004-09-02 13:20:58 -------

*** This bug has been marked as a duplicate of 4607 ***