Bug 5141 - package conflicts with libssl-devel-0.9.7d-alt1
: package conflicts with libssl-devel-0.9.7d-alt1
Status: CLOSED DUPLICATE of bug 4607
: Sisyphus
(All bugs in Sisyphus/erlang)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-09-02 12:35 by
Modified: 2005-08-30 03:25 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-09-02 12:35:45
file /usr/share/man/man3/crypto.3.gz from install of erlang-R9C.0-alt3 conflicts
with file from package libssl-devel-0.9.7d-alt1
------- Comment #1 From 2004-09-02 13:20:58 -------

*** This bug has been marked as a duplicate of 4607 ***