Bug 9073

Summary: python-module-qt требует libqt3-3.3.5-alt1, в сизифе уже alt4
Product: [Development] Sisyphus Reporter: Alex Yustasov <yust@altlinux.org>
Component: python-module-qtAssignee: real@altlinux.org <real@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2 CC: antohami@altlinux.org, at@altlinux.org, cas@altlinux.org, cow@altlinux.org, darktemplar@altlinux.org, enp@altlinux.org, evg@altlinux.org, george@altlinux.org, glebfm@altlinux.org, hiddenman@altlinux.org, imz@altlinux.org, lav@altlinux.org, ldv@altlinux.org, mithraen@altlinux.org, nbr@altlinux.org, qa_viy@altlinux.org, rider@altlinux.org, rt@altlinux.org, sem@altlinux.org, shaba@altlinux.org, sin@altlinux.org, solo@altlinux.org, vitty@altlinux.org, viy@altlinux.org, vvk@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2006-02-14 23:20:12
python-module-qt не ставится. Требует libqt3 = 3.3.5-alt1, а в сизифе
libqt-3.3.5-alt4.
Нужно пересобирать, или можно сделать помягче зависимости?
------- Comment #1 From 2006-02-15 10:34:27 -------


*** This bug has been marked as a duplicate of 8999 ***