Bug 9073 - python-module-qt требует libqt3-3.3.5-alt1, в сизифе уже alt4
: python-module-qt требует libqt3-3.3.5-alt1, в сизифе уже alt4
Status: CLOSED DUPLICATE of bug 8999
: Sisyphus
(All bugs in Sisyphus/python-module-qt)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-02-14 23:20 by
Modified: 2006-02-15 11:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-02-14 23:20:12
python-module-qt не ставится. Требует libqt3 = 3.3.5-alt1, а в сизифе
libqt-3.3.5-alt4.
Нужно пересобирать, или можно сделать помягче зависимости?
------- Comment #1 From 2006-02-15 10:34:27 -------


*** This bug has been marked as a duplicate of 8999 ***