Bug 10029 - Несоответствие версий tkabber-plugins и tkabber
: Несоответствие версий tkabber-plugins и tkabber
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/tkabber-plugins)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-09-22 05:08 by
Modified: 2006-11-22 06:36 (History)


Attachments
Эта ошибка постоянно появляется после обновления tkabber до версии 0.9.9-alt2 (9.43 KB, image/png)
2006-09-22 05:13, black
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-09-22 05:08:48
Из-за несоответствия версий tkabber-plugins и tkabber tkabber`ом невозможно
пользоваться, постоянно всплывает сообщение об ошибке.
------- Comment #1 From 2006-09-22 05:13:28 -------
Created an attachment (id=1637) [details]
Эта ошибка постоянно появляется после обновления tkabber до версии 0.9.9-alt2
------- Comment #2 From 2006-09-25 13:15:43 -------
Говорят что он не пролезает. Я брал тут 
rsync://lioka.obninsk.ru/public/scrap/RPMS/tkabber-plugins-0.9.9-alt1.noarch.rpm
------- Comment #3 From 2006-11-15 03:20:18 -------
* Вск Ноя 12 2006 Sergey Bolshakov <sbolshakov@altlinux.ru> 0.9.9-alt2

- updated to svn rev.778