Bug 10063 - halt doesn't stop accounting properly
: halt doesn't stop accounting properly
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/startup)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-09-30 20:10 by
Modified: 2006-12-06 20:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-09-30 20:10:04
При остановке accounting cкрипт halt пытается выполнить 
  accton 
без параметров вместо требующегося
  accton off
------- Comment #1 From 2006-09-30 20:28:15 -------
*** Bug 10064 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2006-12-03 01:50:22 -------
Fixed in 0.9.8.5-alt1-g3002068.