Bug 10077 - пересобрать firefox-webdeveloper с firefox 1.5.0.7
: пересобрать firefox-webdeveloper с firefox 1.5.0.7
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/firefox-webdeveloper)
: unstable
: all Linux
: P2 normal
Assigned To:
:
: http://lists.altlinux.org/pipermail/s...
:
:
:
  Show dependency tree
 
Reported: 2006-10-02 19:24 by
Modified: 2006-11-29 15:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-10-02 19:24:58
пересобрать firefox-webdeveloper с firefox 1.5.0.7
------- Comment #1 From 2006-11-29 15:26:15 -------
Исправлено.