Bug 10169 - не ползёт прогресс
: не ползёт прогресс
Status: CLOSED DUPLICATE of bug 9090
: Sisyphus
(All bugs in Sisyphus/k3b)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-10-20 17:52 by
Modified: 2007-10-16 21:15 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-10-20 17:52:00
У меня при записи iso образа на болванку не ползет progress bar. Т.е запись 
идёт а сколько там % осталось не видно :(

При записи просто файликов такого не наблюдается.
------- Comment #1 From 2006-12-26 18:12:59 -------

*** This bug has been marked as a duplicate of 9090 ***
------- Comment #2 From 2007-10-16 21:15:33 -------
*** Bug 9090 has been marked as a duplicate of this bug. ***