Bug 10253 - Depends: 3.5.5
: Depends: 3.5.5
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kicker-compiz)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-11-09 23:44 by
Modified: 2008-06-13 12:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-11-09 23:44:33
Depends: kdelibs, 3.5.5, libDCOP.so.4, итд

3.5.5 - это что за пакет такой.

установить не получается
The following packages have unmet dependencies:
  kicker-compiz: Depends: 3.5.5 but it is not installable
E: Broken packages
------- Comment #1 From 2006-11-10 14:49:05 -------
kicker-compiz-0.2.-alt2
правда, он у меня че-то не заработал вообще :-(
------- Comment #2 From 2006-11-15 18:57:54 -------
0.2-alt2 - ok