Bug 10393 - Не запускается
: Не запускается
Status: CLOSED DUPLICATE of bug 10377
: Sisyphus
(All bugs in Sisyphus/alterator-packages)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-12-11 13:53 by
Modified: 2007-04-06 15:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-12-11 13:53:45
$ config-packages 
/usr/bin/config-packages: line 21: alterator-standalone: command not found
------- Comment #1 From 2006-12-11 13:58:21 -------
reassign to new mantainer
------- Comment #2 From 2006-12-12 13:11:42 -------

*** This bug has been marked as a duplicate of 10377 ***