Bug 10417 - просьба обновить fuse до 2.6.0
: просьба обновить fuse до 2.6.0
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/fuse)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
: 10334
  Show dependency tree
 
Reported: 2006-12-13 19:17 by
Modified: 2007-01-05 18:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-12-13 19:17:13
Требуется для ntfs-3g:

checking for FUSE_MODULE... no
configure: error: ntfs-3g requires FUSE >= 2.6.0. Please see http://fuse.sf.net/
or install __all__ FUSE packages (e.g. fuse, fuse-utils, libfuse, libfuse2,
libfuse-dev) or remove already installed __older__ FUSE.
ошибка: Неверный код возврата из /home/icesik/tmp/rpm-tmp.32171 (%build)
------- Comment #1 From 2006-12-27 20:49:20 -------
fuse updated to 2.6.1