Bug 10491 - странные права на устройства
: странные права на устройства
Status: CLOSED DUPLICATE of bug 10442
: Sisyphus
(All bugs in Sisyphus/udev)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-12-23 21:01 by
Modified: 2007-04-06 16:39 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-12-23 21:01:13
gns@gnslaptop ~ $ dmesg| grep -i hdc
    ide1: BM-DMA at 0xffa8-0xffaf, BIOS settings: hdc:DMA, hdd:DMA
hdc: QSI CD-RW/DVD-ROM SBW-081, ATAPI CD/DVD-ROM drive
hdc: ATAPI 24X DVD-ROM CD-R/RW drive, 2048kB Cache, UDMA(33)
gns@gnslaptop ~ $ ll /dev/hdc
brw-r----- 1 root floppy 22, 0 Дек 22 08:29 /dev/hdc
gns@gnslaptop ~ $ find /dev | grep dvd
gns@gnslaptop ~ $ find /dev | grep cd
gns@gnslaptop ~ $
------- Comment #1 From 2006-12-23 21:05:08 -------

*** This bug has been marked as a duplicate of 10442 ***