Bug 10568 - Нужно пересобрать с libjasper
: Нужно пересобрать с libjasper
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ImageMagick)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-12-28 11:23 by
Modified: 2006-12-29 10:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-12-28 11:23:59
Нужно пересобрать с новым libjasper
P.S.
А кто-то подхватил вообще ImageMagick или он в сторону помойки плывёт?
------- Comment #1 From 2006-12-28 11:57:29 -------
ImageMagick мной пока поддерживается, в ближайшее время пересоберу.
------- Comment #2 From 2006-12-29 10:16:59 -------
Готово - ImageMagick-6.3.1-alt1.i586.rpm
Спасибо.