Bug 10604 - [security] update avahi to 0.6.16
: [security] update avahi to 0.6.16
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/avahi)
: unstable
: all Linux
: P2 normal
Assigned To:
:
: http://avahi.org/
:
:
:
  Show dependency tree
 
Reported: 2007-01-07 14:05 by
Modified: 2007-01-09 19:21 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2007-01-08 15:23:08 -------
http://secunia.com/advisories/23660/
------- Comment #2 From 2007-01-09 18:19:08 -------
покладен в OUT