Bug 10826 - beryl-kde, beryl-gnome
: beryl-kde, beryl-gnome
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/beryl)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-02-12 15:15 by
Modified: 2007-02-12 15:39 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-02-12 15:15:34
Хотелось бы иметь пакеты beryl-kde и beryl-gnome (с зависимостями на 
aquamarine и heliodor) для большей интуитивности и наглядности.
------- Comment #1 From 2007-02-12 15:16:17 -------
to manteiner
------- Comment #2 From 2007-02-12 15:39:15 -------
имейте beryl-kde-0.2.0-alt2 и beryl-gnome-0.2.0-alt2