Bug 10904 - [FR] update for 4.0?
: [FR] update for 4.0?
Status: CLOSED DUPLICATE of bug 11575
: Sisyphus
(All bugs in Sisyphus/foo2zjs)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
: http://foo2lava.rkkda.com/
:
:
:
  Show dependency tree
 
Reported: 2007-02-22 02:58 by
Modified: 2007-09-26 13:10 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-02-22 02:58:39
seems like foo2zjs has been substantially updated in the mean time
------- Comment #1 From 2007-04-26 02:21:39 -------
Не понял, ты же вроде его себе забрал, разве нет?
------- Comment #2 From 2007-04-26 15:39:43 -------
Да, но тестить было негде за это время.  Ладно, на то есть Ledalus. :)
------- Comment #3 From 2007-05-09 00:28:35 -------

*** This bug has been marked as a duplicate of 11575 ***
------- Comment #4 From 2007-09-26 13:10:13 -------
См. тж. #11575