Bug 10927 - Insufficient dependencies
: Insufficient dependencies
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/freemind)
: unstable
: all Linux
: P3 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-02-25 23:26 by
Modified: 2007-07-06 00:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-02-25 23:26:29
Явно не хватает зависимостей (раз уж оно использует Java). Хотя бы java-common.
------- Comment #1 From 2007-03-22 01:22:02 -------
спасибо, исправил в freemind-0_9_0-alt0.1b12.src.rpm