Bug 11029 - [FR] убрать окошки с Notice из установщика
: [FR] убрать окошки с Notice из установщика
Status: CLOSED DUPLICATE of bug 11028
: Sisyphus
(All bugs in Sisyphus/propagator)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-03-06 17:23 by
Modified: 2007-03-16 19:10 (History)


Attachments
Скриншот с безобразием :) (1.70 KB, image/png)
2007-03-06 17:24, Igor Zubkov
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-03-06 17:23:25
Скриншот с этим безобразием прилагается. :)
------- Comment #1 From 2007-03-06 17:24:04 -------
Created an attachment (id=1849) [details]
Скриншот с безобразием :)
------- Comment #2 From 2007-03-06 17:27:26 -------
Это тоже не альтератор.
alterator => propagator
------- Comment #3 From 2007-03-09 14:09:21 -------

*** This bug has been marked as a duplicate of 11028 ***