Bug 11045 - brctl
Summary: brctl
Status: CLOSED DUPLICATE of bug 10950
Alias: None
Product: Sisyphus
Classification: Development
Component: etcnet (show other bugs)
Version: unstable
Hardware: all Linux
: P2 blocker
Assignee: Mikhail Efremov
QA Contact: qa-sisyphus
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-03-09 20:48 MSK by Valery Inozemtsev
Modified: 2008-06-13 12:16 MSD (History)
6 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Valery Inozemtsev 2007-03-09 20:48:10 MSK
# rpmquery --lastchange bridge-utils
* Fri Jan 12 2007 Victor Forsyuk <force@> 1.2-alt2
- Finally place brctl in /sbin.

а в /etc/net/scripts/functions все еще /usr/sbin/brctl
Comment 1 Valery Inozemtsev 2007-03-09 20:50:59 MSK

*** This bug has been marked as a duplicate of 10950 ***