Bug 11249 - 3gp audio support
: 3gp audio support
Status: CLOSED DUPLICATE of bug 10879
: Sisyphus
(All bugs in Sisyphus/ffmpeg)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-03-28 14:42 by
Modified: 2007-03-28 15:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-03-28 14:42:40
нужно собрать с --enable-amr-nb (может еще с какими рядом идущими опциями, но 
mplayer говорит про 'Cannot find codec 'amr_nb' in libavcodec'), чтоб звук в 
3gp появился
------- Comment #1 From 2007-03-28 15:01:30 -------

*** This bug has been marked as a duplicate of 10879 ***
------- Comment #2 From 2007-03-28 15:55:35 -------
:-)