Bug 11408 - server profile must contain fsck for supported FSes
: server profile must contain fsck for supported FSes
Status: CLOSED DUPLICATE of bug 11263
: Sisyphus
(All bugs in Sisyphus/spt-profiles-server)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-04-07 18:20 by
Modified: 2008-06-26 23:03 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-04-07 18:20:03
Необходимо добавить:
reiserfsprogs
xfsprogs
jfsprogs
------- Comment #1 From 2007-04-07 19:13:34 -------
xfsprogs будто уже (20070406)?
------- Comment #2 From 2007-04-08 14:43:37 -------

*** This bug has been marked as a duplicate of 11263 ***