Bug 11417 - new version is available: 1.2.3
: new version is available: 1.2.3
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/wesnoth)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-04-08 17:58 by
Modified: 2008-01-08 18:42 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2007-04-09 12:19:03 -------
BTW могу посекундантить со сборкой :)
------- Comment #2 From 2007-04-16 15:29:40 -------
Вопрос: 
лучше положить 1.2.4 или 1.3.1(devel)?
------- Comment #3 From 2007-05-21 20:26:06 -------
1.2.4.

Я в принципе могу и сам собрать, если вам некогда :)
------- Comment #4 From 2007-06-07 11:37:00 -------
1.3.3