Bug 11477 - Неверное указание лицензии
: Неверное указание лицензии
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/SpamOracle)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
: 12448
  Show dependency tree
 
Reported: 2007-04-12 16:55 by
Modified: 2009-07-16 15:15 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-04-12 16:55:34
Неверно указана лицензия в пакете. Должно быть GPL
------- Comment #1 From 2008-08-17 17:41:03 -------
Вообще пакету место в Obsolete: он неплохо справлялся в 2003, но уже давно
неадекватен (не умеет UTF-8 и комплексных мер).
------- Comment #2 From 2009-07-16 13:05:03 -------
Вижу, что исправлено в 1.4-alt1

Спасибо, evg@!