Bug 11557 - Не устанавливается openvpn на x86_64
: Не устанавливается openvpn на x86_64
Status: CLOSED DUPLICATE of bug 10164
: Sisyphus
(All bugs in Sisyphus/openvpn)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-04-18 14:14 by
Modified: 2007-05-06 10:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-04-18 14:14:21
Процесс установки openvpn на платформе x86_64 выдаёт примерно такое:
"Adjusting environment for openvpn:
openvpn.lib: CopyLibs:invalid or missing DESTDIR specified"

Если отключить chroot, то сервис потом запускается.
------- Comment #1 From 2007-04-18 16:44:23 -------

*** This bug has been marked as a duplicate of 10164 ***