Bug 11661 - выровнять поля для ввода пароля
: выровнять поля для ввода пароля
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/alterator-users)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-04-30 19:16 by
Modified: 2007-05-05 19:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-04-30 19:16:49
смотрелось на server-i586-20070426

на шагах 6 и 7 неплохо выровнять бы  поля для ввода паролей по длине
------- Comment #1 From 2007-04-30 19:19:19 -------
*** Bug 11662 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2007-05-04 04:31:19 -------
Fixed in alterator-users-7.2-alt11.
------- Comment #3 From 2007-05-05 19:43:14 -------
server-i586-20070504.iso - ok