Bug 117 - broken BuildRequires
: broken BuildRequires
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnome-vfs)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-10-27 17:56 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-10-27 17:56:29
Для сборки gnome-vfs не требуется control-center.
А вот libcdparanoia-devel, видимо, желательно иметь.
---

---

------- Comment #1 From 2004-03-25 14:24:56 -------
и эту тоже предлагаю закрыть.
------- Comment #2 From 2004-03-25 16:56:28 -------
fixed in gnome-vfs-1.0.5-alt3.src.rpm