Bug 11804 - subpackage libpoppler-qt-devel has intersected files with other -devel
: subpackage libpoppler-qt-devel has intersected files with other -devel
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/poppler)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-05-18 15:05 by
Modified: 2007-10-10 14:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-05-18 15:05:13
Пакет libpoppler-qt-devel пересекается по файлам с пакетами
libpoppler-devel
libpoppler-glib-devel
libpoppler-qt4-devel
в районе %_includedir
------- Comment #1 From 2007-06-25 18:49:36 -------
libpoppler-0.5.4-alt5
------- Comment #2 From 2007-07-03 14:46:09 -------
Закиньте обновленную версию в 4.0 branch, пожалуйста, а то там до сих пор alt4
------- Comment #3 From 2007-10-10 14:56:47 -------
Закрываю